Hallo
Ich habe einen Spigot Server des die Version 1.8 hat. Außerdem ist als Plugin Essentials in der neusten Version instaliert. Nun habe ich das Problem, dass die warp permissions nicht funktionieren. alt Permission-PLugin verwende ich bPermissions. Alles funktioniert, bis auf diese Permissions.
In der Essentials Config habe ich auch bei per-warp-permission: true true eingestellt.

Ich weis nicht woran es ligen könnte das alle außer ADMINS den warp Command beuntzen können.

Bitte um schnelle Rückmeldung
DANKE

Essentials Config: https://drive.google.com/file/d/0B-t...ew?usp=sharing